ここから本文です

フレッツウィルスクリアで、「保護機能が最新ではありません。最新の保護機能を適...

the_colorful_garden_pansyさん

2013/7/2208:38:36

フレッツウィルスクリアで、「保護機能が最新ではありません。最新の保護機能を適用するには、ネットワークに接続してください」というメッセージが出ましたが、何をどうすれば良いのでしょうか?

パソコンは全くの素人です。これまで普通に使用してきましたが、先週から、上記のような表示が出始めました。でも、ネットワークに接続、といっても、ネットは普通にできていますし、なにをどう接続すればよいかわかりません。助けてください!

閲覧数:
1,753
回答数:
1
お礼:
100枚

違反報告

ベストアンサーに選ばれた回答

to7134101さん

2013/7/2209:21:09

その文章を分かりやすく噛み砕くと「このセキュリティーソフトは最新版ではないため脅威から完全に保護することが出来ません、更新してください」といっているようなものです。ソフトを更新すればいいんですよ。

質問した人からのコメント

2013/7/23 07:09:19

ありがとうございました。フレッツウィルスクリアはいつもは自動更新されるのですが、今回されなかったので、慌てましたが、パソコンを再起動させて作業したら、自動更新されました。お騒がせしました。

ちょい足しを取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

ID/ニックネームを選択し、「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。

ほかのID/ニックネームで利用登録する