ここから本文です

解決済みのQ&A

IPad 3(新しいiPad)5.1.1を脱獄しています。 iPad3でsiriを使いたいのですが、 sir...

koukichi1996705さん

IPad 3(新しいiPad)5.1.1を脱獄しています。
iPad3でsiriを使いたいのですが、
siriportをインストールしても何もかわりません。。。。

siriportがまだ新しいiPadには対応していないのでしょうか?
教えて下さい

補足
しかし、iPod touch 3thでも問題なく動作しました…
  • 質問日時:
    2012/6/3 22:46:35
  • 解決日時:
    2012/6/18 06:25:07
  • 閲覧数:
    525
    回答数:
    1
  • お礼:
    知恵コイン
    25枚

ベストアンサーに選ばれた回答

dafu_tecchan0211さん

siriportはipad3は対応していませんよ

ipad2かiphone4 ipodtouch4gのみです

この質問は投票によってベストアンサーが選ばれました!

この質問につけられたタグ

タグランキングを見る

Q&Aをキーワードで検索:

総合Q&Aランキング

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。

知恵コレに追加する

閉じる

知恵コレクションをするID/ニックネームを選択し、「追加する」ボタンを押してください。
※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。

ほかのID/ニックネームで利用登録する