ここから本文です

解決済みのQ&A

マインクラフトモッドについて

hujison500さん

マインクラフトモッドについて

マインクラフトにmodを入れて、はじめようとしたら、
かってに1.3.2のバージョンのがダウンロード
がはじまります。これだと、マインクラフト(1.2.
5)がプレイできません。どうすれば、マインクラフト
(1.2.5)mod入れた状態でプレイができるよう
になりますか。(ダウンロードサイトで、ダウンロード
しないといけない場合、URLはってくださると
ありがたいです。)

  • 質問日時:
    2012/8/30 10:25:31
  • 解決日時:
    2012/9/4 18:06:26
  • 閲覧数:
    127
    回答数:
    1

ベストアンサーに選ばれた回答

kinositamayuuさん

バージョン1.3.2になるとき、NOを選ぶと、MODはDLされると思います。
ただし、YESを押したならば、バージョンアップを優先されてしまいます。
なので、1.2.5対応のMODならば1.3.2では、そのMODでは利用できません。
1.3.2対応のMODを入れなおして下さい。

質問した人からのお礼

  • ありがとうございます。
    モッドを入れることができました
  • コメント日時:2012/9/4 18:06:26

グレード

Q&Aをキーワードで検索:

総合Q&Aランキング

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。

知恵コレに追加する

閉じる

知恵コレクションをするID/ニックネームを選択し、「追加する」ボタンを押してください。
※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。

ほかのID/ニックネームで利用登録する