ここから本文です

マインクラフトのMODについての質問です 僕は製品版1.6.2でmorphMODを導入し...

このエントリーをはてなブックマークに追加

質問者

yuuki200105さん

2014/3/1323:37:33

マインクラフトのMODについての質問です 僕は製品版1.6.2でmorphMODを導入しようとしたんですがエラーが出てしまいますどうしたら良いでしょうか

エラーメッセージは
Forge MODloader has found a problem with your minecraft instalaation
The mods and versions listed below xould not be found
foge: minimum version repuiredis 9.10.1.859
The file ForgeModloader-clent-0.1log contains more information
だそうです
入れたいMODはこの動画です
http://www.nicovideo.jp/watch/sm21653835

補足フォージバージョンは 9.10.0.792 です

閲覧数:
99
回答数:
1

違反報告

ベストアンサーに選ばれた回答

ta_c_656さん

編集あり2014/3/1421:00:06

お使いのforgeのバージョンは何ですか?こまかいところまで、foge: minimum version repuiredis 9.10.1.859 これ読んでくださいね

補足)ですから、このmodのforge要求は9.10.1.859です。お使いのは9.10.0.792つまり古い。ただそれだけのこと。

質問した人からのコメント

2014/3/14 21:01:26

降参 回答有難うございます!それだけのことだったんですね お手数おかけしました

ちょい足しを取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル
  • このエントリーをはてなブックマークに追加
簡単にみんなで作るショート動画アプリ Yahoo!Chocotle for Android(無料)

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

ID/ニックネームを選択し、「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。

ほかのID/ニックネームで利用登録する