ここから本文です

解決済みのQ&A

WiiのUSB Loader GXを起動するにはIOS249が必要なのでしょうか? cIOS rev14を導入...

develox_wgyさん

WiiのUSB Loader GXを起動するにはIOS249が必要なのでしょうか?
cIOS rev14を導入した時に222,223,249,250を消しました。必要ならどうすればいいですか?
黒の4.2jです。

  • 質問日時:
    2010/6/28 22:57:08
    ケータイからの投稿
  • 解決日時:
    2010/6/29 18:10:42
  • 閲覧数:
    866
    回答数:
    1
  • お礼:
    知恵コイン
    100枚

ベストアンサーに選ばれた回答

hikikomori_nito_wo_azakeriwarauさん

まずは最低限、ググってから質問しろよ!

ggrもしないようなカスに教えたくない
しかも100枚かよw更に教えたくないなw

ggrks

教えて欲しければ最低限ググレや
そしてググッタ証拠も見せろ
そうすればおしえてやる

質問した人からのお礼

  • お前みたいなカスの言う事聞きたいんじゃねーよ
    さっさと消えろww
  • コメント日時:2010/6/29 18:10:42

グレード

Q&Aをキーワードで検索:

総合Q&Aランキング

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。

知恵コレに追加する

閉じる

知恵コレクションをするID/ニックネームを選択し、「追加する」ボタンを押してください。
※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。

ほかのID/ニックネームで利用登録する