ここから本文です

minecraft 1.5.2でtoo many itemsを導入したところ起動できなくなりました。 導入...

イイヅカさん

2013/5/2820:11:48

minecraft 1.5.2でtoo many itemsを導入したところ起動できなくなりました。
導入済みMODはoptifine,spawnchecker,Biomes O' Plentyを入れています。
何が原因でしょうか?

閲覧数:
462
回答数:
1
お礼:
50枚

違反報告

ベストアンサーに選ばれた回答

min********さん

2013/5/3016:34:29

minecraftjarを一回消してもう一回入れなおしてみたらどうでしょうか。
それでだめだったらわかりません。

質問した人からのコメント

2013/5/31 19:38:33

わかりました。1.6へのアップデートを機会にやり直してみます。
ありがとうございましたm(_)m

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる