ここから本文です

Minecraft 1.6.2 Flan's ModのContent PacksのModern Weapons Plusを導入したい...

pot********さん

2014/4/1921:38:52

Minecraft 1.6.2
Flan's ModのContent PacksのModern Weapons Plusを導入したいのですが
どうすればいいのでしょうか
ご回答よろしくお願いします

閲覧数:
992
回答数:
1
お礼:
100枚

違反報告

ベストアンサーに選ばれた回答

kat********さん

2014/4/2616:14:49

minecraftフォルダの中のFlanの中に入れればできると思います。

質問した人からのコメント

2014/4/26 16:22:48

降参 ありがとうございます

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる