ここから本文です

初めて利用させて頂きます、 宜しくお願いします。 スカイライン Er34ターボ...

sil********さん

2014/10/803:22:22

初めて利用させて頂きます、
宜しくお願いします。

スカイライン
Er34ターボなんですが、
先月あたりから、エンジンが掛かったり
掛からなかったり……

始動前に、よく電圧が
バラつい

ていました。

エンジンがかかると走行に問題はなく
オルタも発電していて14、5V付近。
ですが、ライトを点けた瞬間の補正が
少し気になってはいました。
(一瞬の電圧降下)

本日はついに掛からない状態に……
バッテリーは新品、
始動前、掛からない時は8Vなどを指し、
セルの回りもコクコクコク……
しかし何度か試すとターボタイマー
三連メーター共に12Vを指し、
エンジン始動という事も多々ありました。

本日は12Vでも始動できず、
エンジンルームから
バチッと弾けた音がしました。
(電気系ではない感じ)
これは2回セルを回し2回聞いています。
と同時にホーンが鳴らなくなりました、
まぁホーンはどうでもいいんですが(笑)
これは短絡絡みでしょうか??
何か分かる方、いらっしゃいますでしょうか。

来週新潟に転勤で、
乗って行きたいのです……

アドバイス、
宜しくお願いします(´・ω・`)

補足皆さま回答ありがとうございます!
返信しているのですが
投稿失敗となってしまい
返信が出来ておりません
明日、夜に時間がありますので
その時に返信してみます!!

何度か,エンジン,ER34ターボ,ホーン,スカイライン,オルタネーター、イグニッション,アース線

閲覧数:
512
回答数:
5
お礼:
250枚

違反報告

ベストアンサーに選ばれた回答

sur********さん

2014/10/1001:55:05

エンジンルーム内の配線がしっかり刺さってなかったりアースがなってないかもしれません。

症状似てるようで違いますが昔RB25エンジンでサーモスタット付近にアース線がありますが、ネジが緩んでてアース線が浮きエンジンかかったり止まったりで原因不明でかなり悩まされました。ほんの少しネジ緩んでぐらついてただけでしたが、見た目では気がつかなかったのです。
ハーネス、カプラー、アース線、全て手で揺らしてみたり外して見たりして変化ないか試してみるか…。

多分何かが悪さしてる気がします、ホーンの取付…関係ないかもしれませんが一応正しいか見た方がいいです。

質問した人からのコメント

2014/10/10 02:45:55

一安心 なぜか返信が出来ません

ちょうど今やってるんですが
お手上げです(´・ω・`)
きっと下らない事なんでしょうけど…

目に見える範囲ではわからないので
セルモータ変えたら直るかな……

ベストアンサー以外の回答

1〜4件/4件中

並び替え:回答日時の
新しい順
|古い順

2014/10/807:02:49

バッテリーのターミナルの接触不良、締め付け不良
錆、プラスコード配線、マイナスアース線の状態などを
チェックしてみてください。
私も昔、原因が分からずこれで苦労したことが
ありました。
意外にバチッっという音はバッテリーターミナルから
していたりします。

jzx********さん

2014/10/806:40:59

曖昧な回答待っているより電装屋さんに持って行った方が確実に早いです。(オルタネーター、イグニッションコイル、見えない所で熱で配線が断線)挙げたらきりないです。

ipp********さん

2014/10/804:58:06

分かります。
修理して普通に乗って行けば良いのでは。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

fhl********さん

2014/10/804:15:23

各リレーは確認しました?

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる