ここから本文です

【大至急】新しく買ったルーターが繋がらない 買ったのはAterm WG2600HP2という...

par********さん

2018/3/1123:12:01

【大至急】新しく買ったルーターが繋がらない

買ったのはAterm WG2600HP2というものなんですが
説明書の通りに起動した後、PCで接続先として選択して

らくらくボタンみたいなもので繋ぎました。

そこまでは特になんの問題もなかったのですが、
いざネットを使ってみると繋がりませんと出て、電波状態の所に
黄色い△!マークが出て全く使えませんでした。

Activeランプがついていると良いらしいのですが、
そこだけが光っていません。
念の為以前のルーターで回線チェックをしてみたところ、特に問題は
ありませんでした。繋がらないのはこのルーターの時だけです。

ルーターは今までBUFFALO、ELECOM、と使っていて
NECのものを使うのは今回が初めてです。
もしかして何か他に重要な設定があったりするのでしょうか?

※ちなみにWindows7を使っています。

回答よろしくお願いします。

閲覧数:
641
回答数:
3
お礼:
100枚

違反報告

ベストアンサーに選ばれた回答

hag********さん

2018/3/1304:11:55

>買ったのはAterm WG2600HP2というものなんですが
>説明書の通りに起動した後、PCで接続先として選択して
>らくらくボタンみたいなもので繋ぎました。

>そこまでは特になんの問題もなかったのですが、
>いざネットを使ってみると繋がりませんと出て、電波状態の所に
>黄色い△!マークが出て全く使えませんでした。



「電波状態の所に黄色い△!マークが出て」というのは、
電波レベルが低いということです。そういう場合は、
各種モデムと「Aterm WG2600HP2」の入力端子を
直接LANコードで接続し、使用する必要があります。
それと設定には、スマホかアイフォーンでグーグルプレイ
かアップルストアから、「AtermらくらくQRスタート」を
インストールする必要が、簡単です、

接続機器との電波レベルが低い場合は、バッファローの
WEX-1166DHP[光テレビ等のIPv6対応(映像機器も使用可能)]
等のWiFi機器中継器をパソコンやネット機器の間において
WiFi接続する必要が、あります。詳しくは下記を御覧下さい。


無線LAN中継機 WEX-1166DHP BUFFALO バッファロー
http://buffalo.jp/product/wireless-lan/extender/wex-1166dhp/

この回答は投票によってベストアンサーに選ばれました!

ベストアンサー以外の回答

1〜2件/2件中

並び替え:回答日時の
新しい順
|古い順

bag********さん

2018/3/1302:46:26

URLとIPアドレスが一致していないのもそうですが・・・

まず、フレッツからレンタルされているホームゲートウェイ
があるはずなんですが、
ONUとルーター一体型でしょうかね?

もし、こっちをメインルーターにしていて、
PPPOE設定もこっちに設定している状態だったら、
新しく追加した自分のルーターは、ブリッジモードに
したほうがいいです。

PINGやtraceをすると、自分の追加分のルーターが返答している様子ですが、
自分の追加分のルーターが、おそらくルーターモードになっています。

自分のルーターがブリッジモードだと、
ルーター機能を殺しているので、返答してくるのは、
レンタルホームゲートウェイのほうじゃないとへんなわけで。

おそらくレンタル側の機器は、同じNECでも、
192.168.10.1のアドレスじゃない気がします。


おそらく現在は、2台のルーターで、Wルーターみたいな接続方法に
なってしまっているのではないでしょうか?

①新しいルーターを使わない状態の時の接続状態
→正常にネットできますか?

②レンタルルーターのアドレス確認

まず、①②が正常だったら、もともと回線のせいでないことがわかります。

次に・・・


③新しい自分のルーターをブリッジモードで接続
→IPを確認した時、②のIPでとれていれば、ブリッジモードになっています。


④外部にPINGをうってみる
→正常に外部サーバーから返答あれば、おそらくWEBも見れてる状態

※URLをうっても、なぜか内部IPになっているので、
そのへんも正常に表示されているか確認

chi********さん

2018/3/1123:22:35

パソコンからコマンドプロント画面を開き、ipconfigコマンドで、Ipアドレス、Dnsが正しく設定されているか確認してください。

ping www.yahoo.co.jp
と入力して外の環境まで繋がっているかを確認してみてください。
おそらく、Atermまでは繋がっているけれど、その先が繋がっていないのではないかと思います。

http://tech.nikkeibp.co.jp/it/article/COLUMN/20100526/348480/

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる