ここから本文です

Bluetoothが、ver4.0か4.1のワイヤレスイヤホンは、ver2.0のウォークマンの音楽を...

アスパラさん

2018/6/312:49:01

Bluetoothが、ver4.0か4.1のワイヤレスイヤホンは、ver2.0のウォークマンの音楽を聴けますか?

閲覧数:
120
回答数:
1

違反報告

ベストアンサーに選ばれた回答

dic********さん

2018/6/312:59:03

私のウォークマンS765はBluetoothイヤホンWF-1000Xが使えます。

S765はver2.1 WF-1000Xはver4.1です。

S760シリーズはSシリーズではBluetooth対応の最も古い機種です。
ver2.0のウォークマンとはどの機種のことでしょうか?

  • 質問者

    アスパラさん

    2018/6/314:20:26

    ありがとうございます。確認したところ私のも2.1でした!ver4.1なら問題なく使えるんですね!ご回答ありがとうございました〜

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる