ここから本文です

助けてください!

MISERY(ミザリー)さん

2019/2/800:55:28

助けてください!

Microsoft EdgeでYouTubeの「YouTube Studioベータ版」を
開こうとしても「Loading YouTube Studio…」の状態が
ずっと続き開くことができません。

これはブロックされたのでしょうか?

何か改善方法等ございますでしょうか?

閲覧数:
440
回答数:
4
お礼:
500枚

違反報告

ベストアンサーに選ばれた回答

fev********さん

2019/2/806:40:44

メンテナンスの様ですね...

  • 質問者

    MISERY(ミザリー)さん

    2019/2/819:25:07

    ご回答ありがとうございます。

    そうなのですか?

    では、ある程度時間が経てばMicrosoft Edgeでも
    開けるのですか

    あと、IEの場合は、なぜか従来のクリエイターツールだけが
    表示されますね

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

この回答は投票によってベストアンサーに選ばれました!

ベストアンサー以外の回答

1〜3件/3件中

並び替え:回答日時の
新しい順
|古い順

プロフィール画像

カテゴリマスター

jjr********さん

2019/2/805:30:29

早朝ですが、先ほど同様の状態になりました。
自分はEdgeではなく、Chromeですが(シークレットモードです)。

もしかしたらメンテナンスかもしれません。
しばらく様子見するしかないのかな・・・

先月も同じ様な状況になったのですが、数時間でアクセス出来ましたが、どうでしょうかねぇ。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

aru********さん

2019/2/803:01:42

解決されましたか?私も、たぶん、同時刻に同じ状態になり、今現在も困り果ててます。私もedgeで ベータ版を開こうとしても、ずっと、文字が白画面で出てる状態です。
youtubeの障害情報見ても載ってないし、他に同じような現象がおきてないかなと検索して、ここに来ました。解決策ではなくて、申し訳ないのですが・・・。

困ったものですよね。時間が経てば、直るのでしょうか・・・。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

goi********さん

2019/2/801:23:45

ブロックってことはないでしょう。

拡張機能を全てオフにして試す。
InPrivateブラウズで試す。

くらいですかね。思いつくのは。InPrivateでうまく行くようなら、キャッシュとCookieを削除すれば通常ウィンドウでもうまく行くようになるはずです。

あとは、
https://www.youtube.com/features
こちらのURL指定でページを開けば、クリエイターツールに入れると思うので、とりあえずはそれで凌ぐ手もあるかと。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる