ここから本文です

マインクラフト1.14.4でforge,optifineを導入しようとしたのですが、forgeのmodsフ...

katsudon_childrenさん

2019/10/1311:43:41

マインクラフト1.14.4でforge,optifineを導入しようとしたのですが、forgeのmodsファイルにoptifineを入れて起動したら、この画面が出現し読み込めていませんでした。

バージョンは合っているので、何が原因なのでしょうか?

forge optifine,マインクラフト,マインクラフト1.14.4,modsファイル,バージョン,optifine,forge

閲覧数:
412
回答数:
1

違反報告

ベストアンサーに選ばれた回答

はやぽむさん

2019/10/1312:51:00

forgeはpreview版のoptifineにしか対応してないからです。
詳しくは他の方が同じ質問をしていたのでそちらを見てください。

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる