Linux PCに無線LANドライバをインストールした時のことです。 何回か挑戦しましたら下記の表記がでました。 Running: install-driver.sh version 20210421

補足

ちなみにですが、USB3.0タイプの機器はUSB2.0や1.1などの低出力ポートでは挿入しても使用できませんか。速度が落ちるだけで使用できるとかではなく、別途変換器具が必要なのでしょうか。

Linux系13閲覧