WordPressでPHPが古いので更新してください、と表示されました。 複数のバージョンが設定できるのですが、今ならどのバージョンが安定しているのでしょうか。

ベストアンサー

0

ThanksImg質問者からのお礼コメント

ありがとうございました。

お礼日時:1/18 13:27

その他の回答(1件)

0

> 今ならどのバージョンが安定しているのでし > ょうか。 54ですね。

72がダメでそれ以降のバージョンがワードプレスの要件なのですが、PHPって番号が上がる毎に新しいのですよね。 72以降ならどれが良いですか。 今wikiでググったら74以降が安定バージョンとなっていましたが。