ここから本文です

僕はpsp-2000 バージョンは6.60 ME-1.8を使っています。 今日、友達に改造しても...

maj********さん

2012/8/521:55:28

僕はpsp-2000 バージョンは6.60 ME-1.8を使っています。
今日、友達に改造してもらいました。

友達が言ってたんですけど、psp -2000はCFWを何でも変えられると言ってたんですけど、本当ですか?

宜しければやり方を教えてください。

閲覧数:
275
回答数:
1

違反報告

ベストアンサーに選ばれた回答

koy********さん

2012/8/606:32:52

いいえ、変える必要はないです。ていうか、変えたらだめです。

あなたのPSPに入っているCFWは現在最新のものです。
別のものに乗り換える=過去のCFWを入れる
ということになります。

この回答は投票によってベストアンサーに選ばれました!

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる