バージョンは6.0.1(10A523)ですこのバージョンでsiriって使えますか?

バージョンは6.0.1(10A523)ですこのバージョンでsiriって使えますか?

ポータブル音楽プレーヤー316閲覧xmlns="http://www.w3.org/2000/svg">100

ベストアンサー

このベストアンサーは投票で選ばれました

0

バージョン自体は問題ありませんが、何の端末を使っていますか? ・iPhoneの場合:4S以上 ・IPodTouchの場合:第5世代以上 ・iPadの場合:第3世代以上 ・iPadminiの場合:第1世代以上 が条件になります。