ここから本文です

ツールのpoyonをやろうと思ったんですが・・・ ダウンロードして、起動したとき...

イルカさん

2013/4/2821:50:33

ツールのpoyonをやろうと思ったんですが・・・

ダウンロードして、起動したときに、「設定ファイルの取得に失敗しました」
「このバージョンはもう古いです。最新版を取得してください。」と出ます。
書いてあるURLも

、検索したし、いろんなサイトで、検索してみたんですけど・・・
最新版は、どこにもありません
だれか教えてください
ちなみに、私がダウンロードしたものは、Poyon BETA ver3.0REL54です


poyonをやめろという回答はやめてください

閲覧数:
273
回答数:
1

違反報告

ベストアンサーに選ばれた回答

kob********さん

2013/4/3005:43:02

poyonやめろ



はい、嘘です、すみません。

まだ最新版は出ていなくて、公式ブログはストップしています。

なので待つしかないですね。


それと公式サイト(URL poyon.org )以外はすべて偽物なので偽物のサイトでダウンロードすると

ハッキングされたりする恐れがあるので公式ブログ( poyon.org )以外から

ダウンロードをしないようにしましょう

失礼いたしました

この回答は投票によってベストアンサーに選ばれました!

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる