ここから本文です

ビデオカード「GTX760」の補助電源の接続について。 自作パソコン初心者です。 ...

tak********さん

2014/7/421:48:31

ビデオカード「GTX760」の補助電源の接続について。

自作パソコン初心者です。
以下のような組み合わせでパソコンを自作しました。

CPU : Core i5 4670K
メモリ : W3U1600HQ-8G
マザーボード : Fatal1ty H87 Performance
SSD : CSSD-S6T128NHG6Q
+HDD : WD10EZEX
電源 : CX500M
OS : Windows home premium 64bit

ですが、ビデオカード「GTX760」の補助電源を
電源に差し込んだ状態での起動ができなくて困っております。

補助電源を差し込まない状態での起動はできていますので(GTX760も動いています)、
補助電源の差し込み方が間違っているのではと思うのですが、正しい接続方法が分かりません。

(GTX760の方のプラグ?差込口には差し込んでいないとそもそも作動しないそうなので、
GTX760にのみ差し込み、電源の方のプラグには差し込んでいない状態です。)

画像を添付しています。どちらもビデオカード・電源に付属していたケーブルです。
どこに原因があるのか分かる方、回答宜しくお願い致します。

GTX760,Core i5-4670K,W3U1600HQ-8G,補助電源,WD10EZEX,起動,回答

この質問は、活躍中のチエリアン・専門家に回答をリクエストしました。

閲覧数:
891
回答数:
1
お礼:
500枚

違反報告

ベストアンサーに選ばれた回答

toy********さん

2014/7/422:20:49

起動ができない。
というのがどのようになって起動できないのか、書いてあると回答つきやすいかも。

  • 質問者

    tak********さん

    2014/7/422:27:58

    言葉足らずですみません。

    電源を押したあとに起動しているような感じはするのですが、
    画面に映らない、という感じです。

    画面へはHDMI接続をしているのですが、

    補助電源プラグを抜いた状態で起動できている場合でも、
    マザーボードの方のHDMI接続では移るのですが、
    ビデオカードでのHDMI接続では画面に映りません。

  • その他の返信(4件)を表示

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2014/7/5 10:14:38

降参 その後、色々といじくっているうちに使えるようになっていました…。
原因は分かりませんが、何か見落としていたのかもしれません。
回答してくださってどうもありがとうございました!

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる