ここから本文です

マインクラフトのバージョンは1.6.4でprojectredというmodをいれたいんですがバー...

paz********さん

2014/12/1008:17:56

マインクラフトのバージョンは1.6.4でprojectredというmodをいれたいんですがバージョンにあうやつがみつからなかったので、どこにあるか教えてください!

補足ありがとうございます!
projectred自体はありました!
projectredの前提mod(forgeじゃない)もないので教えてください!

閲覧数:
282
回答数:
1

違反報告

ベストアンサーに選ばれた回答

xyo********さん

2014/12/1012:54:58

ちゃんと探した?
公式wikiのリンク辿ったらあったよ。
http://projectredwiki.com/wiki/Legacy_version_archive_2

  • xyo********さん

    2014/12/1022:12:30

    それへのリンクも↑のURLに載ってるんだけど...
    もはや見落としレベル。
    英語分からなくても"Installation"(導入手順)
    ぐらいは覚えておいたほうがいいよ。
    親切だとリンク貼ってあるから。

    http://chickenbones.net/Pages/links.html
    ※上部メニューから1.6.4。universalをDL。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

この回答は投票によってベストアンサーに選ばれました!

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる