ここから本文です

minecraft1.7.10でNEIが入れられません。入れるとクラッシュします。前提modとかは...

muk********さん

2015/6/2912:54:05

minecraft1.7.10でNEIが入れられません。入れるとクラッシュします。前提modとかはwikiを見て確認しているのですが、他に必要なものはあるのでしょうか?

補足wikiから配布サイトに飛んで、ダウンロードから1.7.10のユニバーサルの最新版を選んでいるんですけど。
必ずクラッシュします。

閲覧数:
18,980
回答数:
1
お礼:
50枚

違反報告

ベストアンサーに選ばれた回答

2015/6/2913:48:51

CodeChickenCoreとNotEnoughItemsをmodsに突っ込めばいいです
そうすれば使えます

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2015/7/2 13:01:53

長々とすみませんでした。本当にありがとうございました!

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる