ここから本文です

MacのbootcampでPUBGをプレイしようとするとDX11機能レベル|10.0はエンジンの実行...

kum********さん

2017/5/2013:02:25

MacのbootcampでPUBGをプレイしようとするとDX11機能レベル|10.0はエンジンの実行に必須ですと出てきます。しかしみたらDX11になってました。どういうことでしょうか?

閲覧数:
2,673
回答数:
1

違反報告

ベストアンサーに選ばれた回答

tet********さん

2017/5/2019:29:16

私も同じ状況です。DX12でしたが、このような表示です。早く解決してgameしたい。

この回答は投票によってベストアンサーに選ばれました!

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる