ここから本文です

大塚のサーバー(アルファメール)でECサイトで決済代行を利用しているのでが、 OP...

hba********さん

2017/7/811:34:08

大塚のサーバー(アルファメール)でECサイトで決済代行を利用しているのでが、 OPENSSLのバージョンが0.9.8でエラーが出てしまいます
アルファメールのOPENSSLのバージョンって1.Xだと思っ

たのですが
私の認識違いでしょうか?
あるふぁー

閲覧数:
23
回答数:
1

違反報告

ベストアンサーに選ばれた回答

por********さん

2017/7/1023:32:48

>hba_mizuさん
>私の認識違いでしょうか?

そうだと思います。

この回答は投票によってベストアンサーに選ばれました!

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる