ここから本文です

マインクラフトで深コレmodをいれようと思って、頑張ってみたのですができませんで...

saw********さん

2017/12/321:44:23

マインクラフトで深コレmodをいれようと思って、頑張ってみたのですができませんでした。他にもmodは色々入れたりしているのですが、競合とかあるのですか?

このような画面が出ました。
バージョンは1.7.10です。
どうしてだめなのか全然解んないので教えて下さい。
お願いしますm(__)m

マインクラフト,バージョン,深コレmod,競合,画面,ディスプレイ,forge

閲覧数:
13
回答数:
1
お礼:
500枚

違反報告

ベストアンサーに選ばれた回答

ken********さん

2017/12/322:07:52

この画像、ディスプレイをスマホで撮ったでしょ
超見にくいですよ。

ギリギリ読めますけど、「今あなたが使っているforgeのバージョンがmodの必要なバージョンより古いから新しいバージョンにしてください」と書いてあります。

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2017/12/3 23:20:29

できました〜^_^
ありがとうございました。

すごく助かりました。(^^)

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる