ここから本文です

Cuda check failed(35 vs 0):CUDA driver version is insufficient for CUDA runti...

ich********さん

2019/7/913:00:03

Cuda check failed(35 vs 0):CUDA driver version is insufficient for CUDA runtime version

openposeをインストールする際に,このようなエラーが出てしまいました。


どのようにすれば解消できますか?

閲覧数:
21
回答数:
1

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

aho********さん

2019/7/1612:42:51

CUDA driver virsion を35以上にして下さい。

この回答は投票によってベストアンサーに選ばれました!

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる