以下のpythonをRUNしたら、 ***以下のエラーが発生しました。 (ソース元文献:Tensor Flow開発入門) ご教示お願いします。

C言語関連19閲覧xmlns="http://www.w3.org/2000/svg">100

ベストアンサー

0

ThanksImg質問者からのお礼コメント

どうも私のcpuが古く、tensorflowのバージョンを下げる必要があることがわかりました。

お礼日時:4/9 21:10