lubuntu 18.04で、ウオーサンダーをやろうと思ったのですが、グラフィックドライバが古いということで起動できませんでした。

パソコン | Linux系8閲覧xmlns="http://www.w3.org/2000/svg">50

ベストアンサー

0