ATOK 2015 for Macについて Mac OS X10.9以前では使えないと書かれています。無理矢理インストールするとだめでしょうか?

ベストアンサー

0

ThanksImg質問者からのお礼コメント

自分の考えが浅はかでした。 10.10までアップデートします。

お礼日時:7/28 18:49

その他の回答(3件)

1

インストーラー自体が動かんでしょ。 amazonに書いてあった情報を信じると、10.9と10.10だけが動作対象。 どっちにしろ10.13はApple自体のサポートが終わってる話。

1人がナイス!しています