ID非公開

2021/10/22 16:57

11回答

現在Minecraft(Java版)で遊んでいるのですが、サーバーを立てる際に1.12.2だとJava8 1.17.1だとJava16が必要になってしまうのですがその場合はどうすればいいのでしょうか?切り替えのやり方が分かりません。もし

ベストアンサー

0