回答受付が終了しました

マインクラフトの1.18を遊ぼうとしたのですが影モッドが導入されていませんでした。今までのデータで遊ぶとなると最新版ではないバージョンで、ということなのでしょうか?

回答(3件)

0

影モッドというのはOptifineのことでしょうか? それでしたら、既に1.18バージョンが公開されていますよ。 シェーダー自体は引き続き使えると思います。 ↓のリンクで、「Preview versions」をクリックすると、1.18のOptifineが表示されます。 https://optifine.net/downloads

2

影MODのバージョンが最新に対応してないだけだと思います。 影MOD使ってないのでわかりませんが、1.18のバージョンに対応するまで待ちましょう。

2人がナイス!しています