使っていない携帯android でGoogle playからアプリをインストールしたいのですが、お使いのデバイスはこのバージョンに対応していません。と表示され、インストールできません。

ベストアンサー

0

ThanksImg質問者からのお礼コメント

できました! ありがとうございました!

お礼日時:1/21 16:56

その他の回答(3件)

0

Androidバージョンが要件を満たしていないか、デバイスカタログから外されていると思います。

0

apkファイルをダウンロードしたらできる可能性があります ○○(アプリ名)apkダウンロード で出てきます apkファイルをダウンロードしても出来なければ諦めるしかありません