IBMが提供しているHyperledger(ブロックチェーン)のテスト環境を構築する際、環境要件にlinux環境の指定がされていますがなぜなのでしょうか?

ベストアンサー

1

1人がナイス!しています