ここから本文です

PSPCFWver.5.50でのファンタシースター2起動についてです ファンタシー...

ass********さん

2010/1/320:03:05

PSPCFWver.5.50でのファンタシースター2起動についてです




ファンタシースターポータブル2が、PSPのCFW(?)を5.50にアップデートしたのに、起動ができません

どうしたらいいのでしょうか??

閲覧数:
401
回答数:
3

違反報告

ベストアンサーに選ばれた回答

rit********さん

2010/1/320:09:45

ファンタシースター2はそのままではできません。バージョンを CFW 5.50 GEN-D3 まで上げればできます。この通りやればできますよ。
http://pspq.blog106.fc2.com/blog-entry-484.html

質問した人からのコメント

2010/1/4 11:18:16

感謝 出来ました∩(^ω^)∩ワーイ
ありです★

ベストアンサー以外の回答

1〜2件/2件中

並び替え:回答日時の
新しい順
|古い順

ひまじんさん

2010/1/321:08:27

wwww
対策されていますので、EBOOT.exchangeを使いましょう

かりぶぅさん

2010/1/320:06:50

CFW GEN5.50d-3 にしましたか?

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる