ここから本文です

マイクラのmodについてです。エラー文がでて、 forgemultart:minimum versionreq ...

sar********さん

2016/3/2807:53:32

マイクラのmodについてです。エラー文がでて、 forgemultart:minimum versionreq
ired is 1.2.0.336というように要求されました。調べてもこのバージョンがなかったです。forgeを最新にしても

こうなりました。バージョンは1.7.10

閲覧数:
1,047
回答数:
1
お礼:
50枚

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

ryo********さん

2016/3/2814:26:28

forge multipartを1.2.0.336以上にしてください。
ここでダウンロード出来ます。
http://files.minecraftforge.net/ForgeMultipart/

質問した人からのコメント

2016/3/30 09:32:39

なんかmodsとコンヒィグフォルダー消したら消えました。

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる