ここから本文です

ドラフトサイトと言うフリーCADで「プロキシ認証が必要です」 と表示され使用...

yai********さん

2018/3/722:35:26

ドラフトサイトと言うフリーCADで「プロキシ認証が必要です」
と表示され使用できません。
再インストールしても同じ表示が出ます。
どなたか解決方法を教えていただけると幸いです。

補足今まで動いていましたが、ある日このメッセージが表示され、写真のOKボタンを押すと一瞬立ち上がって消えてしまいます。

プロキシ認証,ドラフトサイト,フリーCAD,解決方法,表示,アップデート,登録作業

閲覧数:
347
回答数:
1
お礼:
100枚

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

fu_********さん

2018/3/822:18:11

今まで動いていたのですか?

登録作業は?

OSのアップデートをしたとか?

こちらが参考になりませんか?
http://www.geek-d.com/entry/2017/09/07/181226

  • fu_********さん

    2018/3/913:27:23

    ネットには、うまく接続されてますか?

    「プロキシ認証」でネット検索してみてください

    セキュリティ管理者がいれば聞いてみてください

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

この質問は投票によってベストアンサーに選ばれました!

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる