ここから本文です

ONUが無線LANルーターを認識しなくなりました。 写真のように、ルーター側の接続...

tab********さん

2018/4/515:43:12

ONUが無線LANルーターを認識しなくなりました。
写真のように、ルーター側の接続口のランプが、2つとも点灯していない状態で、ONU側も同じ状態です。
ONUからルーターにインターネットが来て

いない状態なのでしょうか?
他のルーターでも同じような症状が起きてしまいます。
ONUの再起動やリセットなど、いろいろ試してみましたが、結果は変わりませんでした。
ちなみに、ONUから直接パソコンに接続したら問題なくインターネットに接続できました。
どなたか解決方法がわかる方はいらっしゃらないでしょうか?
よろしくお願いします。

ONU,ルーター,無線LANルーター,インターネット,接続口,PPPoE設定,PR-400系列

閲覧数:
179
回答数:
4

違反報告

ベストアンサーに選ばれた回答

onj********さん

2018/4/516:13:58

ONU(PR-400系列だと思いますが)の型番と無線LANルーターのメーカー・型番をお知らせください。

ONUのLED上から7番目は点灯ですか点滅してますか?
点滅だと無線LANルーターのIPアドレスとONUのIPアドレス(初期状態だと192.168.1.1)が重複していて無線LANルーターが動作できない状態だと思います。
無線LANルーターのどこかに切り替えスイッチがあり、そのスイッチを「Router」以外のポジションに変えるとONUは無線LANルーターをきちんと配下のデバイスとして認識できるはずです。

あと、7番目が点灯の場合、工場出荷状態、つまりインターネットの設定がまだ終わっていない、という状態なので、現時点ではインターネットは接続できないはずです。

LEDの点灯状態をご確認ください。

後、この写真で手に持ってらっしゃるのはなんですか?
ルーターにしては小さすぎるようですが。そして、この写真を見る限り、左上のコネクターのLEDは点灯しているように見えます。
とにかく無線LANルーターのルーター機能を止めるのが先決かと考えます。

  • 質問者

    tab********さん

    2018/4/518:31:25

    ONUはPR-500KIで、無線LANルーターはPQIの6W41-0000R2の小型ルーターです。
    しかし、別のバッファローの無線LANルーターで接続してもダメでした。
    接続口のランプは右は点灯していますが、左が点灯していません。
    上から7番目(初期状態?)のランプは橙色に点灯しています。
    ちなみに、ONUの後ろの青い方のLANケーブルはパソコンに繋がっていて、この接続口のランプは2つとも点灯していて、パソコンから問題なくインターネットに接続できます。

  • その他の返信を表示

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2018/4/6 14:11:48

ありがとうございました
PPPoE設定を見直しても状況が変わらなかったので、プロバイダを呼んでみます....

ベストアンサー以外の回答

1〜3件/3件中

並び替え:回答日時の
新しい順
|古い順

jac********さん

2018/4/521:43:04

PPPoE接続設定をどうしているのかをちゃんと答えましょうよ。

それが大前提なんですから。

tai********さん

2018/4/518:50:18

写真で見ると、PPPが消えて、初期状態が点灯しているように見えますが、合っていますか?

光電話の契約が有るようですので、光電話ルーター(あなたがONUと書いているのは、ONU内臓のルーターです)の設定が出来ていません。

パソコンから、PPPoE設定を削除して、光電話ルーターにPPPoE設定を行ってください。

tak********さん

2018/4/516:06:55

ONU→ルーター→PCと有線接続してインターネットに接続出来なければルーターの故障が疑われる。

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる