LINEを使おうとするとアップデートが必要ですと出て、

LINEを使おうとするとアップデートが必要ですと出て、 アップデートするボタンを押すとこのサイトからはアップデートをダウンロードできませんと言われました。 機種はdocomoのF-06Fのらくらくホンです できるだけ早いご回答を待っています

LINE | ドコモ290閲覧xmlns="http://www.w3.org/2000/svg">100

1人が共感しています

ベストアンサー

0

LINEのサポート終了のためです。引き続きLINEを使うには、スマホの買い替えが必要です。 https://www.nttdocomo.co.jp/info/notice/page/200818_00_m.html ドコモからメールが来ていたはずですが。

ThanksImg質問者からのお礼コメント

ありがとうございます! わたしのおばあちゃんの話なのでメールにも気づいてなかったみたいです…!

お礼日時:9/25 0:34

その他の回答(1件)