ID非公開

2021/4/19 22:14

22回答

Melodyne 5 Assistant Update from older Melodyne Assistantをmacで使うには、なんの

Macintosh(Mac) | DTM19閲覧

ベストアンサー

0

ID非公開

質問者2021/4/21 16:58

ありがとうございますm(_ _)m ちなみに全バージョンいけるという事はMELODYNE 5 ESSENTIALを購入しても大丈夫ですかね、、

その他の回答(1件)

0

過去の“Assistant”を最新の 5 Assistant にするものであって、下位グレードの Essential なんか用意しても無意味です。

ID非公開

質問者2021/4/21 18:00

そうなんですね これを機にassistant買ってみようとおもいます