ソフトのダウンロードに必要な最低システム要件が、Mac Os13「以降」だったとして、自分のMacのバージョンがHigh Sierra 10.13.6であった場合、ソフトをインストールしても問題なく使用できますよね…?

Macintosh(Mac) | ソフトウェア20閲覧xmlns="http://www.w3.org/2000/svg">25

ベストアンサー

0

回答ありがとうございます。 運試しでダウンロードしてみたら、なんの問題もなく使用できました! 全ての要件を満たしていたようです。 ありがとうございました。

その他の回答(1件)