wordpressを5.6から5.8にバージョンアップしたいのですが、mysqlのバージョンが5.6以上が推奨とあるのですが、私のmysqlは5.5.68です。

MySQL | ホームページ作成33閲覧xmlns="http://www.w3.org/2000/svg">50

ベストアンサー

0

ありがとうございます! 助かります。 MySQLを5.5.68のまま、Wordpressを5.8にバージョンアップしても不具合が出るリスクは少ないだろうということですね。