ID非公開

2021/10/12 12:42

22回答

macでsudo apt-get install php7.2-fpmをするとエラーになるのですがどうすれば良いのでしょうか?

ベストアンサー

0

ThanksImg質問者からのお礼コメント

ありがとうございます

お礼日時:10/18 20:35

その他の回答(1件)

0

Macの中に入れようとしてるんですか? それとも、Macに仮想マシン立ててdebian系のLinuxの中に入れようとしてるんですか? debian系Linuxでならそのコマンドは入りますよ

ID非公開

質問者2021/10/12 12:47

回答ありがとうございます。MacのターミナルでMacにインストールしようとしてます