回答受付が終了しました

Trend Micro Apex One 2019 を導入して InternetExplorer で運用しているのですが、

サーバ管理、保守 | ネットワークセキュリティ48閲覧xmlns="http://www.w3.org/2000/svg">25

回答(2件)

0

TLS1.2対応ブラウザで動作に問題なければ、Chromeなどのブラウザで使用してください。

0

Apex Oneなら、トレンドマイクロへ問い合わせた方がいいと思います。

そんなのIE以外で対応してくださいと言われるに決まってるじゃないですか。というかこういうご回答はちょっと。。私の自己紹介欄を読んでください。