ここから本文です

PSPのプラグイン「HostCore」は CFW 6.60ME-1.8では使用できないのでしょうか?

Ish0108さん

2012/9/1919:53:29

PSPのプラグイン「HostCore」は
CFW 6.60ME-1.8では使用できないのでしょうか?

色々な解説サイトを見て、手順通りやりましたができません。

♪ボタンを押しても、OFF・USB・WIFIなど表示がされません。
無線ではなくUSBで使用するつもりです。

Type Bドライバはインスト済みです。

PC Win7 64bit
PSP 2000

回答お願いします。

閲覧数:
213
回答数:
2

違反報告

ベストアンサーに選ばれた回答

sir********さん

2012/9/2313:43:11

6.60 ME-1.8と相性が悪いのかもしれませんね。
他にプラグインを導入しているのなら、それをすべてオフにしてみてください。改善されるかもしれません。

無理でしたら、一度「6.60 PRO-C.fix.3」へ乗り換えてみてください。

http://yahoolkuso.blog100.fc2.com/blog-entry-2534.html

この回答は投票によってベストアンサーに選ばれました!

ベストアンサー以外の回答

1〜1件/1件中

墓石NNさん

2012/9/2117:30:00

更新が5.50で止まっているので6.60では使えませんね

有志の人が対応版を作ってくれるのを待つしかないです。

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる