ここから本文です

Google ChromeでPubPluginをインストールしようとしたら 「このアプリには NPAPI ...

ani********さん

2013/12/2121:39:59

Google ChromeでPubPluginをインストールしようとしたら
「このアプリには NPAPI プラグインが必要です」と出てきました。

NPAPI プラグインってどうすれば手に入れられますか?

NPAPI,Google Chrome,PubPlugin,プラグイン,Google.inc,アプリ,サポート

閲覧数:
36,734
回答数:
1

違反報告

ベストアンサーに選ばれた回答

ira********さん

2013/12/2607:48:03

もうすでにGoogle.incがChromeの「NPAPI」サポートを廃止しているので、諦めたほうがいいです・・・
http://www.forest.impress.co.jp/docs/news/20130925_616845.html

質問した人からのコメント

2013/12/28 20:39:54

そうですか、ありがとうございます。

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる