ここから本文です

黒い画面にハイフンのみ、BIOSすら起動せず・・・

pup********さん

2015/3/2402:58:39

黒い画面にハイフンのみ、BIOSすら起動せず・・・

新事務所開設のため、数日前に新品現行パーツにて自作PCを組んだのですが、今日昼に気付くと『真っ黒画面の左上にハイフン(アンダーバーとも)が一つ点灯した状態』のまま止まっておりました。
不思議に思いCtrl+Alt+Deleteを押すも反応なく、仕方なく本体のリセットボタンにて再起動を試みましたが、また同じように黒い画面にハイフンのみ表示されるだけでした。
ASUSのロゴ画面もBIOSも表示されない状態で困っております。

◎M/B上にメモリ異常を知らせるLEDがありましたが特に点灯していません。
◎メモリの差し直し・位置替え・各1枚挿し、なども試しました。
◎CMOSクリアはジャンパピン差し替え・電池入れ直しともに数回やりました。
◎モニタ異常も疑いましたが、別PCからの出力で問題なく表示されています。
◎ストレージを切り離し、最小構成で電源を入れても同様で、BIOSも表示されません。
◎ダメもとでOSやM/B附属CDなどを光学ドライブへ入れた状態で起動を試みるもダメでした。

OS:Windows8.1Pro アップデート適用済み(DSP版)
CPU:i5-4590
M/B:H97-PRO
メモリ:W3U1600HQ-4G (DDR3 PC3-12800 CL9 4GB x 2枚です)
ストレージ:CT256MX100SSD1(HDDは積みませんでした)
ケース:Z12PLUS
光学ドライブ:SH-224DB+S(東芝サムスン製の激安品)
モニタ:24MP56HQ-P(LG)

※インターネット開通前であったためOSが未認証でした。

ネット開通前にできることを先にやっておこうと思い、USBメモリからごく簡単な書類データの移動をした後、プリンタ附属CD・弥生の見積り請求・筆まめなどソフトのインストール等を行いました。
インストールはネット認証ができないため、全て途中まででキャンセルしていました。

その後1時間程度、別の作業をしていて、PCに戻ったら上記の状態となっておりました。

ネットにて調べ、同様の症状はあるもののさすがにBIOSは立ち上がるようで…。
明日、知人に電源ユニットを借りてきて、交換してみて症状を見ますが、どうなることやら。

どなたか「OS認証前にイジってたら同様な症状になって、その時こうやって解決した」ようなレアな経験をされている方、こういう状況に出くわしたり耳にしたことがある方がいらっしゃいましたらお知恵をお貸し下さい。
4月より独立開業という準備段階でつまづいてばかりです。。。

ハイフン,CT256MX100SSD1,Windows 8.1 Pro,W3U1600HQ-4G,SH-224DB,マザー,購入店

この質問は、活躍中のチエリアン・専門家に回答をリクエストしました。

閲覧数:
150
回答数:
1
お礼:
500枚

違反報告

ベストアンサーに選ばれた回答

fuj********さん

2015/3/2407:55:42

多分電源借りても同じでしょうねー、マザー原因の可能性の方が大です借りるなら大丈夫なマザーとCPUで起動確認する方が確実だと思います、それで問題なければ滅多にCPU原因ってのはないのでほぼ間違いなくマザーが原因になります、購入間もないなら保証のあるうちに購入店で説明する方が早いかもしれません

質問した人からのコメント

2015/3/30 23:01:20

ありがとうございました!
マザーボードを初期不良として交換、無事に動き出しました!
4月1日から稼働させたかったので、間に合って良かったです。

「g-pro 事務所」の検索結果

検索結果をもっと見る

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

別のキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる