ここから本文です

Extra Utilities Mod を導入したらこうなりました助けてください

rqi********さん

2016/6/1921:23:28

Extra Utilities Mod を導入したらこうなりました助けてください

forge multipart,バージョン,modsフォルダ,1.7.10フォルダ,バージョン以上

閲覧数:
76
回答数:
1
お礼:
250枚

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

ryo********さん

2016/6/1921:34:20

forge multipartのバージョンが小さい様です。
ここ(http://files.minecraftforge.net/ForgeMultipart/)でそこに書いてあるバージョン以上の物をダウンロードして、modsフォルダの中にある1.7.10フォルダの中のforge multipartと置き換えて下さい。

質問した人からのコメント

2016/6/20 16:41:08

出来ました! ありがとうございます! 

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる