ここから本文です

どうぶつの森アプリバージョンについて

アバター

ID非公開さん

2017/11/1219:05:07

どうぶつの森アプリバージョンについて

私の端末はandroid5.0.2らしいです
android4.2以降は対応してると書いてあるのに対応していませんと表示されます
少し前にこの画面に来た時は、こんなの表示されなかったので、事前予約しておいたんですが、今見てみたらこうなっていました…
何ででしょうか?

Android5.0.2,android4.2以降,どうぶつの森アプリバージョン,端末,Android OS4.2以降,事前

閲覧数:
2,334
回答数:
1

違反報告

ベストアンサーに選ばれた回答

no_reason_58さん

2017/11/1219:06:50

https://ac-pocketcamp.com/ja-JP/site/faq

Android OS4.2以降の端末に対応しています。
※一部対応していない端末があります。

「どうぶつの森 アンドロイド」の検索結果

検索結果をもっと見る

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

5文字以上入力してください

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。