ここから本文です

このmacos catalinaインストールアプリケーションは破損しているため、macosのイン...

アバター

ID非公開さん

2019/11/1320:45:15

このmacos catalinaインストールアプリケーションは破損しているため、macosのインストールには使用できません。

と表示されます。

昨日買ったばかりなのにもう破損してしまいました。

解決法教えてください。

閲覧数:
84
回答数:
1

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

assauseさん

2019/11/1321:01:35

10.15のインストーラーが破損してるケースは何度かこの知恵袋でもあったけど、時間をおいて再ダウンロードを試みるくらいしかない。

もっとも現状でのオープンベータ相当のOSを入れるのはただの人柱でしかないのだが。

この回答は投票によってベストアンサーに選ばれました!

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる