MinecraftでForge1.17を導入したんですがOptifineの同バージョン入れるとクラッシュします…助けてください…

マインクラフト2,868閲覧

2人が共感しています

ベストアンサー

2

2人がナイス!しています

ThanksImg質問者からのお礼コメント

なるほど…本当に助かりました…ありがとうございます!

お礼日時:7/25 13:47

その他の回答(1件)

2

わかりませんが forgeが入っている場合は Install ではなく Extract です。 OptiFine_1.17_HD_U_G9_pre26_MOD.jar みたいなjarファイルをmodファイルに入れてください。 そうやって導入していたらすみません

2人がナイス!しています