ここから本文です

IPod touchでAPPをとろうとおもうんですけど 条件のところに「IPod touch(第3世...

ven_sora_roxas_tkさん

2011/3/1021:32:28

IPod touchでAPPをとろうとおもうんですけど
条件のところに「IPod touch(第3世代)IPod touch(4th generation)
およびIPod互換iOS3,2以降が必要」って書いてあるんですけど
自分のIPod touchでできるか不安です・・

そういう第3世代とかってどうやってわかるんですか!?
おしえてくださいm(_ _)m

閲覧数:
157
回答数:
2
お礼:
25枚

違反報告

ベストアンサーに選ばれた回答

pod_cell998さん

2011/3/1618:05:50

設定>一般>情報>モデル>

MC086J/A なら(仮)第二世代8GB

MC008J/A又はMC011J/A なら第三世代

MC540J/A、MC544J/A、MC547J/A なら第4世代
第四世代ならカメラがついているので、すぐわかると思います。

ベストアンサー以外の回答

1〜1件/1件中

samurhymer00さん

2011/3/1100:23:45

カメラがあれば第四世代、つまり最新型ですね。

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問や知恵ノートは選択されたID/ニックネームのMy知恵袋で確認できます。