ここから本文です

マインクラフトでチャンクローダー系のMODを探しているのですが、1.6.4に対応して...

hat********さん

2015/1/2009:54:12

マインクラフトでチャンクローダー系のMODを探しているのですが、1.6.4に対応しているバージョンが中々見つかりません。

可能であればDL出来るURLをください。

閲覧数:
9,591
回答数:
1
お礼:
50枚

違反報告

ベストアンサーに選ばれた回答

tom********さん

2015/1/2422:25:12

http://chickenbones.net/Pages/links.html
これにあるChickenChunksの1.6.4版はどうでしょう?前提にforgeとどうページにあるCodeChickenCoreが必要です。僕はこれを使っています。

  • 質問者

    hat********さん

    2015/1/2506:49:25

    回答ありがとうございます。
    実は1.6.4のワールドデータが壊れてしまった為、今はどのバージョンで遊ぶか考慮中です。

    たぶんまた1.6.4で遊ぶと思うのですが・・・。

    1.7.10、1.6.4、1.6.2に対応しているみたいなのでこのバージョンで遊ぶ場合はこのModを使用させていただきます。

    最後に・・・
    (dev) (universal)どちらからDLすればいいでしょうか?

  • その他の返信(1件)を表示

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2015/1/25 07:59:19

回答ありがとうございました!

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる